Автор Тема: Проблем с интернет щита на Аваст  (Прочетена 3596 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен yul67

  • Новак
  • *
  • Публикации: 22
Проблем с интернет щита на Аваст
« -: Август 13, 2007, 04:27:19 pm »
Привет на всички почитатели на Аваст. Проблема е следния компютъра е с  WindowsXP SP 1 , до скоро се свързваше с интернет през прокси използвайки порт 6588 от друг компютър,сега връзката се осъществява с рутер Asus , когато се ползва браузъра иконата на Аваст се върти но не отчита проверени файлове.В настройките е зададено пряко свързване с интернет.Благодаря предварително.  :o

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: Проблем с интернет щита на Аваст
« Отговор #1 -: Август 13, 2007, 06:55:39 pm »
Здравей  :)

Казваш, че преди Интернет Щита си е работел (при прокси връзката), а сега като ползваш рутера, не?
А когато ползваш браузъра и разглеждаш уеб страници иконата се върти, а не отчита проверени файлове? Хммм...много странно  :-\
Сигурен ли си, че гледаш проверените файлове на Интернет Щита - в смисъл да не би случайно по погрешка да си погледнал проверените файлове на Мрежовият Щит, защото при него наистина не се отчитат проверени файлове? :-\
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен yul67

  • Новак
  • *
  • Публикации: 22
Re: Проблем с интернет щита на Аваст
« Отговор #2 -: Август 13, 2007, 10:42:53 pm »
Привет , еми да сигурен съм , че гледам интернет щита и за мен е доста странно но е така.

Неактивен yul67

  • Новак
  • *
  • Публикации: 22
Re: Проблем с интернет щита на Аваст
« Отговор #3 -: Август 14, 2007, 11:14:24 am »
Здравейте , проблема се оправи по следния начин:
При свързване с прокси бях задал порт 6588, след това го изтрих като мислех, че Аваст ще ползва порт 80 по подразбиране , но явно не е така.
Споделям го в случай, че и някой друг има подобен проблем, успех на всички
използващи Аваст.
« Последна редакция: Август 14, 2007, 11:22:40 am от yul67 »

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: Проблем с интернет щита на Аваст
« Отговор #4 -: Август 14, 2007, 06:25:54 pm »
Ами развам се , че си се справил с проблема  :)
Мното ти блогдаря, че написа как си го решил, наистина може да бъде полезно за другите потребители  :)
You've Got To Get Close To The Flame To See What It's Made Of...