Автор Тема: Проблем с AVAST 8.0.1483  (Прочетена 2022 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен peio peev

  • Новак
  • *
  • Публикации: 3
  • avast! потребител
Проблем с AVAST 8.0.1483
« -: Април 07, 2013, 10:17:12 pm »
Здравейте от скоро използвам безплатната версия на програмата.Забелязах , че брояча на скенера за електронната ми поща показва винаги нула. Питам се дали всъщност тази програма ми проверява пощата?
Другите скенери показват броя на проверените обекти.

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: Проблем с AVAST 8.0.1483
« Отговор #1 -: Април 09, 2013, 07:02:44 pm »
Здравей,

Каква програма ползваш, за да проверяваш пощата си (Outlook, Thunderbird) и какъв мейл провайдър? :)
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен peio peev

  • Новак
  • *
  • Публикации: 3
  • avast! потребител
Re: Проблем с AVAST 8.0.1483
« Отговор #2 -: Май 30, 2013, 08:26:24 pm »
Използвам поща " АБВ "

Неактивен Modulus

  • Начинаещ
  • **
  • Публикации: 38
  • avast! потребител
Re: Проблем с AVAST 8.0.1483
« Отговор #3 -: Юни 24, 2013, 06:39:10 am »
Вчера през целия ден avast! би тревога и блокираше opera.exe. Блокираше някаква гугълска връзка като опасна. По едно време преинсталирах Операта, да не би наистина да имам зараза. После, след обновяването на дефинициите нещата се оправиха. Друг имал ли е такъв проблем вчера или става въпрос за фалшива тревога на avast!. Ползвам безплатната версия на avast!

Неактивен kalan

  • Начинаещ
  • **
  • Публикации: 35
Re: Проблем с AVAST 8.0.1483
« Отговор #4 -: Юни 24, 2013, 11:31:02 pm »
Впрочем и аз от един два дни забелязвам, че аваста ми пищи и то като съм отворила сигурни сайтове.