Автор Тема: Иконата на АВАСТ до часовника не се появява  (Прочетена 1938 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен Еди

  • Потребител
  • ***
  • Публикации: 117
Здравейте! Сега проблема е следния, при стартиране на ОС (ХР+СП3) не се появява иконата на Аваст свободен финална версия до часовника. Достатъчно е само да извикам потребителския екран от прекия път и от там отвора прозореца с настройките и да го затвора с „ОК“ и иконата се появява. Не знам какво е омазано на ОС (те са две, на стационарен компютър и на един лаптоп), но на чисто нова инсталация този проблем го няма. Предполагам, че нещо в регистрите не се получава, но къде и какво не знам. Ако някой знае, може и има желание нека да спомене. Предполагам проблема може и да се заобиколи с направата на някой скрипт, който да се стартира с ОС, който например да отваря прозореца на настройките и да потвърждава с ОК и да затваря прозореца.

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re:Иконата на АВАСТ до часовника не се появява
« Отговор #1 -: Февруари 10, 2010, 01:58:25 am »
Здравей,

Можеш ли да инсталираш последната тестова версия (директно върхо старата) и да кажеш дали отще имаш същият проблем?
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен Еди

  • Потребител
  • ***
  • Публикации: 117
Re:Иконата на АВАСТ до часовника не се появява
« Отговор #2 -: Февруари 10, 2010, 04:39:32 pm »
Ще я пробвам. Сега съм на друг компютър. Виждам, че има и български език. :)

Неактивен Еди

  • Потребител
  • ***
  • Публикации: 117
Re:Иконата на АВАСТ до часовника не се появява
« Отговор #3 -: Февруари 11, 2010, 08:58:19 am »
Докладвам с радост  :) проблема с иконата е решен успешно и вече е на български език! Благодаря! :)