Автор Тема: avast 5.0  (Прочетена 18710 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен sergo_k

  • Начинаещ
  • **
  • Публикации: 92
    • Вашата софтуерна визия
Re: avast 5.0
« Отговор #15 -: Януари 24, 2010, 12:35:24 pm »
Вярно новата версия на аваст нещо не е доогледана.
Инсталирах я и експлорера не може да стартира, а съответно и компа...
Под сейф мод я дейнсталирах, сложих си аваст 4.8 и всичко е ОК
С уйндоус ХР SP3 съм.

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #16 -: Януари 24, 2010, 01:10:04 pm »
Абе бачка си даже сутринта ми хвана това  в WEB-екрана  http://pol.barposa.com/pdfdoc/js.php?sessid=cf4cfqaVJn344ebaax4M58a701 [L] JS:Obfuscated-DM [trj] и направо прекъсна връзката  :-\

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Какво става ?
« Отговор #17 -: Януари 26, 2010, 10:57:11 am »
Вече никой ли няма да сподели нещо за Avast 5.Има ли проблеми,ъпдейва ли се сама.Гледам вече мина една седмица и не се пуска по нова версия за да се оправят проблемите....чудно поне за мен!!!!!

Неактивен sove

  • Начинаещ
  • **
  • Публикации: 41
Re: avast 5.0
« Отговор #18 -: Януари 26, 2010, 04:01:04 pm »
Free версията при мен дейста почти без проблем. Ъпдейтва се редовно и заема малко ресурси. Никакви замръзвания, забивания, сини екрани и пр.
При сканираме с MBAM, тъй като и avast! преслушва файловете паралелно с него, след приключване на сканирането, AvastSvc.exe продължава да товари още около 5-10 min процесора, без видима активност по харда. След това се успокоява. Това нещо го отбелязах и преди 2-3 бети на виртуална машина, а сега при финала - и на реалната.

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #19 -: Януари 26, 2010, 05:02:02 pm »
Е моята не иска да се ъпдеива нямам защитна стена от какво може да е.Даже и ръчно не става.мисля да преинсталирам уйна но едва ли ще се оправи.Никакви прозорци не ми излизат долу вдясно както беше в 4.8

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #20 -: Януари 26, 2010, 05:15:46 pm »
Никой не може да ми каже от какво е.Тя нали ползва настроиките на Internet Explorera .Като дам да провери настроиките ми изписва че с тези настроики не може да се свърже с сървъра,и да изменя параметрите на прокси сървъра и да пробам отново

Неактивен sove

  • Начинаещ
  • **
  • Публикации: 41
Re: avast 5.0
« Отговор #21 -: Януари 26, 2010, 06:29:41 pm »
В Settings => Updates => Update parameters, какво си отбелязал? Аз съм сложил отметката пред My computer is permanently connected to the internet.  За прокси отдолу, нищо не съм настройвал, ами както си е по подразбиране. На IE пробвай да му върнеш всички настройки за конекция по подразбиране.

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #22 -: Януари 26, 2010, 06:56:03 pm »
Същите са и при мен. Иначе съм с IE8 .Преди малко го деинсталирах.После пак го сложих  нищо не става не иска.То в IE 8 кво да настройвам за нета нищо,иначе си отваря страници ама аваста не иска се свърже.Май ще преинсталирам Windowsa дано се оправи.Ама ме съмнява.....

Неактивен Pe602004

  • Новак
  • *
  • Публикации: 2
За Avast 5.0
« Отговор #23 -: Януари 26, 2010, 08:59:24 pm »
 :(
« Последна редакция: Януари 27, 2010, 09:21:28 pm от Pe602004 »

Неактивен sove

  • Начинаещ
  • **
  • Публикации: 41
Re: avast 5.0
« Отговор #24 -: Януари 26, 2010, 09:02:31 pm »
Е, какво друго трябва да виждаме, освен началната страница на facebook? Направи Screenshot.

@gioiello - От Internet options на IE => Advanced => Reset Internet Explorer Settings, пробва ли?
Repair на Avast! ? или преинсталация на програмата? Да не се намираш зад рутер, който да блокира достъпа?
« Последна редакция: Януари 26, 2010, 09:10:00 pm от sove »

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #25 -: Януари 26, 2010, 10:58:26 pm »
Разбрах от какво е.Имах защитна стена  на Ashampoo firewall бях е спрял само и за това писах че нямам.Дойде ми на ум да я деинсталирам преди да правя това с уина,и познаите какво скапаната Ashampoo e пречила.Толкова харесвах продуктите на Ashampoo.А заради нея преди дни написах не много добри отзиви за аваста.Извинявам се на всички за това, и на себеси.Явно Ashampoo firewall след като е от 2007 г версия 1.20 и от тогава не е обновяване  не е съвместима.Специални извинения на XMAS !!!

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #26 -: Януари 26, 2010, 11:07:03 pm »
Спасих се от преинсталация...никога не бих допуснал че след като съм разрешил в Ashampoo firewall процесите на аваст няма да работи явно не подходящ избор на стена от моя страна.Занапред си оставам с тази на Windowsa.Понякога слагаме неподходящи неща и после се чудим що нещо не работи...!!!!

Неактивен sove

  • Начинаещ
  • **
  • Публикации: 41
Re: avast 5.0
« Отговор #27 -: Януари 27, 2010, 12:42:36 am »
Абе знаех си аз, че някъде бях мяркал, че се хвалиш с тази стена... При мене outpost пък така блокираше avast!, че като е активен network shield и никой от браузерите ми не можеше да се конектне, а защо? Защото, щом стената блокира avast!, то avast! пък блокира браузерите... Включих стената на обучаващ се режим, докато свикне с avast! и всичко се оправи... Ако стената на шампоана имаше такъв режим, можеше и ти да направиш така, вместо да я деинсталираш... Както и да е... - минало свършено... Друг път, преди да вдигаш джабала, си прегледай твоя телевизиор. Avast! има нужда от доизчукване (в тенекеджииски смисъл) в следващите подверсии, но чак такива критики, не заслужаваше. Поздрави.

Неактивен gioiello

  • Начинаещ
  • **
  • Публикации: 29
Re: avast 5.0
« Отговор #28 -: Януари 27, 2010, 01:29:59 am »
Прав си !!!!! :)

Неактивен Еди

  • Потребител
  • ***
  • Публикации: 117
Re: avast 5.0
« Отговор #29 -: Януари 27, 2010, 01:31:19 am »
Пробвах с поправка на инсталацията, но не помогна. Ползвам и Spybot - Search & Destroy и a-squared Free.