Автор Тема: avast!home  (Прочетена 8773 пъти)

0 Потребители и 2 Гости преглежда(т) тази тема.

Неактивен denislava

  • Новак
  • *
  • Публикации: 2
avast!home
« -: Януари 07, 2009, 01:41:44 pm »
интересувам се за аваст.дали е добра?в момента сам с нод32,но искам да я сменя.какво да направя?трябва ли да деинсталирам парво нод32 и тогава да инсталирам аваст?няма ли да остана без за6тита ?не сам много веща в тези неща.моля ви кажете ми!

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: avast!home
« Отговор #1 -: Януари 07, 2009, 01:42:32 pm »
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #2 -: Януари 23, 2009, 04:55:56 pm »
Привет на всички.
--------------------------
Значи проблема ми е следния. На последък Аваст! не ме известява със синият прозорец ,който излиза в дясно на екрана , че се е ъпдейтнал.От седмица някаде е така.А всички настройки са си както трябва. :-\

. :-\
Най - турдно е , да се докажеш , че сруваш нещо!

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: avast!home
« Отговор #3 -: Януари 23, 2009, 06:29:09 pm »
Здравей,

Пробва ли да поправиш инсталацията на програмата ? - Control Pane -> Add/Remove Programs -> avast! antivirus ->Repair/Поправяне
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #4 -: Януари 23, 2009, 08:11:12 pm »
Здравей.

Значи от 1 седмица съм със нов Windiws.И от тогава дойде този проблем.Сега направих поправка на програмата както ми каза и ми изписа , че Продукте бе успешно поправен.Надявам се да се е оправил проблема.Ще постна утре други ден , да ви кажа дали има резултат или не.
--------------------------------------------------------------------------------------------------
Лека вечер на всички  :)
Най - турдно е , да се докажеш , че сруваш нещо!

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: avast!home
« Отговор #5 -: Януари 23, 2009, 08:14:42 pm »
Здравей.

Значи от 1 седмица съм със нов Windiws.И от тогава дойде този проблем.Сега направих поправка на програмата както ми каза и ми изписа , че Продукте бе успешно поправен.Надявам се да се е оправил проблема.Ще постна утре други ден , да ви кажа дали има резултат или не.
--------------------------------------------------------------------------------------------------
Лека вечер на всички  :)
Лека вечер и на теб ;) Ще чакам отговор  :)
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #6 -: Януари 24, 2009, 04:01:12 pm »
Привет  :)

За съжаление проблема си остана..На PC-то съм от сутринта нарочно за да видя дали проблема е отстранен , но за жалост не е.  :-\ :-\


Най - турдно е , да се докажеш , че сруваш нещо!

Неактивен larycc

  • avast! маниак
  • ****
  • Публикации: 306
Re: avast!home
« Отговор #7 -: Януари 24, 2009, 05:20:44 pm »
Я си провери стената/стените. Да не би  да си инсталирал нещо и да си забранил изхода на Аваст?

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #8 -: Януари 24, 2009, 05:23:22 pm »
Не съм инсталирвал нищо.Windows-а ми е на 1 седмица.Програмата се ъпдейтва, но не ми излиза синият прозорец. :-\

П.П.Каде точно да проверя в Стената на Windows-a ?
Най - турдно е , да се докажеш , че сруваш нещо!

Неактивен larycc

  • avast! маниак
  • ****
  • Публикации: 306
Re: avast!home
« Отговор #9 -: Януари 24, 2009, 05:28:06 pm »
То май Уиндоус-а трябва да го разпозава и да го пуска, но все пак - Start/Settings/Control panel/Windows Firewall/Exteptions и там ако го има Аваст трябва да има отметка срещу него. Но при мен Аваст там съвсем липсва. Втората ми стена ме пита за него. С вградената нямам проблем. Затова викам да не си инсталирал нещо и да си затворил някой порт?

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #10 -: Януари 24, 2009, 05:31:53 pm »
Значи там при останалите програми във Стената/Firewall-а нямаше Аваст! :-\ Добавих я така: Add Program:Avast! Не знам дали съм направил нещо. :-\
Най - турдно е , да се докажеш , че сруваш нещо!

Неактивен larycc

  • avast! маниак
  • ****
  • Публикации: 306
Re: avast!home
« Отговор #11 -: Януари 24, 2009, 05:46:27 pm »
Пред нея трябва да има тикче ( да е отбелязана), щото това са изключенията, т.е. програмите, които стента трябва да пуска. НО щом я е нямало - не мисля, че това е проблемът. Що не изчистиш Аваст и да го преинсталираш наново?

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #12 -: Януари 24, 2009, 05:49:53 pm »
Преинсталирал съм я поне 3-пъти....  :-\
Най - турдно е , да се докажеш , че сруваш нещо!

Неактивен larycc

  • avast! маниак
  • ****
  • Публикации: 306
Re: avast!home
« Отговор #13 -: Януари 24, 2009, 05:55:26 pm »
На картинката дето си я дал - на предното меню на обновяване - тама нали и на двете е на автоматично. Да не би на първптп да е маркирано - ръчно?

Неактивен NIKIEVROTO

  • Начинаещ
  • **
  • Публикации: 42
Re: avast!home
« Отговор #14 -: Януари 24, 2009, 05:57:30 pm »
След като я преинсталирах ми се показа само зеленият прозорец , че новата версия е достъпна до интернет и това беше.Нито си прозорец ми се показа нито нищо....
Най - турдно е , да се докажеш , че сруваш нещо!