Автор Тема: въпрос за АВАСТ  (Прочетена 3762 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен SASHO_BG3

  • Новак
  • *
  • Публикации: 12
въпрос за АВАСТ
« -: Февруари 28, 2007, 04:23:19 pm »
искам да попитам нормално ли е при включване на компютъра,иконата на АВАСТ в трея през първите 30-40 секунди да стои неактивна с червено кръгче отгоре?иначе след това няма проблем,сканира нормално.пробвах с няколко версии но в началото винаги е така(мисля че преди не го превеше това)

Неактивен larycc

  • avast! маниак
  • ****
  • Публикации: 306
Re: въпрос за АВАСТ
« Отговор #1 -: Февруари 28, 2007, 04:44:37 pm »
И при мен е така, особено ако има повече стартирани процеси. Когато ги съкратих, т.е. махнах излишните програми, които се стартират с пускането на компютъра и започна по-бързо да се завърта. А може би се съмняваш, че някакви вируси се маскират и мамят Аваст-а, докато се завърти иконката? Най-добре изчакай мнението на XMAS, той по-разбира. Но и на мен ми се е случвало и мисля просто, че имаш много програми, които се зареждат.

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: въпрос за АВАСТ
« Отговор #2 -: Февруари 28, 2007, 06:31:58 pm »
Здравей и добре дошъл SASHO_BG3  :)

Както larycc каза възможно е да имаш прекалено много стартиращи програми, но това не би трябвало да забавя стартирането на avast! .

Та какъв Windows ползваш? Ако ползваш XP , пробвай да да го обновиш с последните обновявания от MS, ако това не помогне пробвай това -> http://public.avast.com/~vlk/avast-fast-start.reg - изтегли това и го стартирай, като разрешиш промяната в регистъра и след това рестартирай. Това би трябвало да ускори старта ;)
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен SASHO_BG3

  • Новак
  • *
  • Публикации: 12
Re: въпрос за АВАСТ
« Отговор #3 -: Февруари 28, 2007, 07:01:27 pm »
благодаря ти,вече всичко е ОК.тръгна веднага след рестарта.инсталирах файла в регистъра и стана.иначе уиндолса ми е ХР.не знам за кои ъпдейти имаше предвид но аз го пуснах да се ъпдейтва през центъра за защита(автоматични актуализации).от там ли трябваше?

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: въпрос за АВАСТ
« Отговор #4 -: Февруари 28, 2007, 07:13:04 pm »
благодаря ти,вече всичко е ОК.тръгна веднага след рестарта.инсталирах файла в регистъра и стана.иначе уиндолса ми е ХР.не знам за кои ъпдейти имаше предвид но аз го пуснах да се ъпдейтва през центъра за защита(автоматични актуализации).от там ли трябваше?
Радвам се ,че това помогна, сега би трябвало да ти зарежда чувствително по-бързо  ;D
Да, имах предвид Windows Update  :)
You've Got To Get Close To The Flame To See What It's Made Of...