Автор Тема: въпрос  (Прочетена 10878 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re: въпрос
« Отговор #15 -: Януари 07, 2008, 05:13:02 pm »
Здравейте! Значи имам инсталирана тази антивирусна, но имам един проблем. Работи си известно време без проблем, но когато веднъж си пуснах компютъра, не ми излезе иконката на програма в трея до часовника дето е, въпреки, че в настройките в програмата има зададена тази настройка. Ако може да ми дадете някакъв съвет.....?
Пробва ли да преинсталираш програмата ? Само веднъж ли се случи това ?
Примерно може да пробваш да поправиш инсталацията - Add/Remove Programs - > avast! antivirus -> Repair/Поправи
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен diviq_marko

  • Начинаещ
  • **
  • Публикации: 56
  • cska
Re: въпрос
« Отговор #16 -: Януари 07, 2008, 09:17:15 pm »
оправен е проблема 6тото няма такъв не е видяла 4е и нейната икона е синя  така си писахме по скайпа 8) 8)

Неактивен GlowNDark

  • avast! bg support
  • Потребител
  • ***
  • Публикации: 184
    • avast! antivirus bulgaria
Re: въпрос
« Отговор #17 -: Януари 11, 2008, 12:59:58 am »
Ако иконката не ти се е появила вариантите са 2 или по някаква причина(деинсталация, някакви изтрити файлове...) антивирусната не може да функционира, или лиценза на програмата е изтекъл...

Неактивен diviq_marko

  • Начинаещ
  • **
  • Публикации: 56
  • cska
Re: въпрос
« Отговор #18 -: Януари 11, 2008, 05:13:38 pm »
абе ей коворих с човека сичко е ок

Неактивен 7322

  • Новак
  • *
  • Публикации: 2
Re: въпрос
« Отговор #19 -: Януари 12, 2008, 07:28:07 pm »
вече се появи. проблема беше от мен