Автор Тема: Проблем  (Прочетена 1177 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен N3M3s1s

  • Новак
  • *
  • Публикации: 2
  • avast! потребител
Проблем
« -: Февруари 06, 2013, 03:11:16 pm »
Здравейте,

Тъй като лиценза на старата ми антивирусна изтече си изтеглих безплатната версия на avast! и я инсталирах. Всичко с антивирусната е наред, освен това, че когато вляза в интернет, независимо в какъв сайт влизам, всеки път ми показва следният "вирус" : http://prikachi.com/images.php?images/293/5835293U.jpg

Може ли да ми кажете на какво се дължи това?

П.П. След като спрях "Network shield"-а вече не ми показва това (логично  ;D).

Поздрави Александър

Неактивен Еди

  • Потребител
  • ***
  • Публикации: 117
Re: Проблем
« Отговор #1 -: Февруари 06, 2013, 04:12:33 pm »
Ами сканирай си системата преди зареждането на ОС и да видим какво ще излезе.

Неактивен N3M3s1s

  • Новак
  • *
  • Публикации: 2
  • avast! потребител
Re: Проблем
« Отговор #2 -: Февруари 06, 2013, 04:38:49 pm »
Ами сканирай си системата преди зареждането на ОС и да видим какво ще излезе.

Здравей, благодаря ти за бързият отговор, но може ли да те питам как да си сканирам системата преди да ми зареди операционната система?

Неактивен Еди

  • Потребител
  • ***
  • Публикации: 117
Re: Проблем
« Отговор #3 -: Февруари 07, 2013, 04:47:44 pm »


Първо избираш позиция 1, после позиция 2. При следващо рестартиране на ОС, ще се появи логото на ОС, но вместо да се зареди тя, ще се зареди Аваст в текстови режим. За ХР е син екран с бели букви, за 7 е черен екран с бели букви. Ще започне да сканира всички локални дискове на компютъра и при откриване на проблем ще спре и ще ти предложи няколко решения подредени и номерирани. От теб се иска да избереш някое и да натиснеш съответната цифра. Когато приключи със сканирането ще зареди ОС.

п.п. Предимството да ползваш софтуер на родният ти език!!!