Автор Тема: Проблем с Webrep за Chrome  (Прочетена 3094 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен direktx

  • инж. "direktx"
  • Потребител
  • ***
  • Публикации: 118
  • Авастианец
Проблем с Webrep за Chrome
« -: Април 23, 2011, 12:51:27 pm »
Трябваше да деинсталирам плъгина, защото много ми бавеше и блокираше когато отварям страници във фейсбук. Преди и след това нямам проблеми, с интернет експлорър също нямам проблеми, не знам на какво може да се дължи това  ::)
Знам който може го може, но с тебе повече можем ;) !!! :)

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re:Проблем с Webrep за Chrome
« Отговор #1 -: Април 25, 2011, 07:56:53 pm »
Здравей,

Коя версия на програмата ползваш и каква ОС (и коя версия на Chrome) ? Пробва ли след като премахна плъгина да го инсталираш наново ?
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен direktx

  • инж. "direktx"
  • Потребител
  • ***
  • Публикации: 118
  • Авастианец
Re:Проблем с Webrep за Chrome
« Отговор #2 -: Април 25, 2011, 10:49:52 pm »
Версия на програмата 6.0.1091, операционна система  - уиндоус XP, ако не се лъжа хрома е 10.0.648.205  :) Не съм пробвал да го инсталирам отново  ;)
Знам който може го може, но с тебе повече можем ;) !!! :)

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re:Проблем с Webrep за Chrome
« Отговор #3 -: Април 30, 2011, 02:59:09 pm »
Ами можеш ли да пробваш да го инсталираш наново - аз ползвам Chrome и не съм забелязал никакви проблеми.  :-\
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен direktx

  • инж. "direktx"
  • Потребител
  • ***
  • Публикации: 118
  • Авастианец
Re:Проблем с Webrep за Chrome
« Отговор #4 -: Май 10, 2011, 11:17:34 pm »
Ами аз го инсталирах отново сега с новата версия на програмата, нещата определено са много по-добре, обаче все още имаше някакво забавяне при зареждането на страници от фейсбук, след като го деинсталирах всичко е ок, може и да е временен проблем на интернет връзката.    :)
Знам който може го може, но с тебе повече можем ;) !!! :)

Неактивен XMAS

  • avast! translator
  • Администратор
  • avast! freak
  • *****
  • Публикации: 1115
    • avast! на Български
Re:Проблем с Webrep за Chrome
« Отговор #5 -: Май 10, 2011, 11:20:18 pm »
Ами аз го инсталирах отново сега с новата версия на програмата, нещата определено са много по-добре, обаче все още имаше някакво забавяне при зареждането на страници от фейсбук, след като го деинсталирах всичко е ок, може и да е временен проблем на интернет връзката.    :)
Пробва ли да ибновиш до 6.0.1125, която излезе преди часове. Там има малки промени в модула.
You've Got To Get Close To The Flame To See What It's Made Of...

Неактивен direktx

  • инж. "direktx"
  • Потребител
  • ***
  • Публикации: 118
  • Авастианец
Re:Проблем с Webrep за Chrome
« Отговор #6 -: Май 10, 2011, 11:24:53 pm »
Да, именно за нея става въпрос, много по-добре от преди, не ми блокира нищо, зарежда си страници, обаче на моменти забавя зареждането им, конкретно за фейсбук проверих набързо да видя.  :)
Знам който може го може, но с тебе повече можем ;) !!! :)